Connexion  

   

Annexes  

   
   

Note utilisateur: 0 / 5

Etoiles inactivesEtoiles inactivesEtoiles inactivesEtoiles inactivesEtoiles inactives
 

En AIX V7.1 TL5SP1, vous pouvez recevoir le message suivant :

Warning: the contents of the following RPM packages will be overwritten.
If these packages did not come from the AIX Toolbox for Linux Applications,
it may be necessary to reinstall them.

bzip2-1.0.5-3
gzip-1.2.4a-10
readline-6.1-1

 

Cela signifie qu'il faudra éventuellement refaire une installation des packages, mais seulement en utilisant l'option '--justdb' pour éviter un écrasement des paramètres.

   
   
© ALLROUNDER